Bem-vindo: Sáb, 8 de Agosto 2020, 2:02 Pesquisa avançada

MEO Cloud - Alguém usando?

Esta secção é dirigida a todo o tipo de conversas que não se enquadrem nas secções acima. São proibidas conversas com teor racista, religioso, político, pornográfico, violento entre outros semelhantes.

MEO Cloud - Alguém usando?

Mensagempor Davysson Silva » Ter, 15 de Outubro 2013, 19:19

Já faz um tempo desde que falaram aqui no fórum sobre o MEO Cloud (cloudpt). Alguém anda usando o serviço? O serviço é rápido?
Avatar do usuário
Davysson Silva
 
Mensagens: 933
Registrado em: 14 Junho, 2011

Re: MEO Cloud - Alguém usando?

Mensagempor Luis Cardoso » Ter, 15 de Outubro 2013, 19:35

Davysson Silva (15-10-2013, 19:19) escreveu:Já faz um tempo desde que falaram aqui no fórum sobre o MEO Cloud (cloudpt). Alguém anda usando o serviço? O serviço é rápido?

Por acaso, desde que passou a Meo Cloud, ainda não voltei a usá-lo (sem nada para colocar de momento :lol: ). Mas quando era CloudPT, notei que era bem mais rápido, batendo o lento do Dropbox... É por esta razão que eu tenho-o usado mais, porque o Dropbox demora sempre muitoooo... Até a navegar na página, o Dropbox perdia para o CloudPT.
ImagemImagem
«Escolhe um trabalho de que gostes, e não terás que trabalhar um só dia na tua vida» - Confúcio
Avatar do usuário
Luis Cardoso
Redator
 
Mensagens: 10455
Registrado em: 26 Maio, 2011
Localização: Portugal

Re: MEO Cloud - Alguém usando?

Mensagempor abdo » Ter, 15 de Outubro 2013, 20:19

Luis Cardoso (15-10-2013, 19:35) escreveu:
Davysson Silva (15-10-2013, 19:19) escreveu:Já faz um tempo desde que falaram aqui no fórum sobre o MEO Cloud (cloudpt). Alguém anda usando o serviço? O serviço é rápido?

Por acaso, desde que passou a Meo Cloud, ainda não voltei a usá-lo (sem nada para colocar de momento :lol: ). Mas quando era CloudPT, notei que era bem mais rápido, batendo o lento do Dropbox... É por esta razão que eu tenho-o usado mais, porque o Dropbox demora sempre muitoooo... Até a navegar na página, o Dropbox perdia para o CloudPT.


Também não tenho usado ele desde que passei a minha distro principal para o Cruchbang... Enquanto estava usando o Ubuntu o serviço se mostrou rápido, estável e confiável, isto desde os tempos de CloudPT...

No momento estou tentando optar entre o Drive e o Copy... me inclinando mais para o Drive... já que não consigo instalar o Meocloud no Crunchbang
/+/ Não digo que sou um Vascaíno doente, pois doente é quem não é Vascaíno /+/
Carlos Drummond de Andrade. Vascainos sempre em boa cia...
Club de Regatas Vasco da Gama

Imagem
Avatar do usuário
abdo
 
Mensagens: 693
Registrado em: 08 Abril, 2012
Localização: Ilha do Governador - RJ - Brasil

Re: MEO Cloud - Alguém usando?

Mensagempor Davysson Silva » Ter, 15 de Outubro 2013, 20:38

abdo (15-10-2013, 20:19) escreveu:
Luis Cardoso (15-10-2013, 19:35) escreveu:
Davysson Silva (15-10-2013, 19:19) escreveu:Já faz um tempo desde que falaram aqui no fórum sobre o MEO Cloud (cloudpt). Alguém anda usando o serviço? O serviço é rápido?

Por acaso, desde que passou a Meo Cloud, ainda não voltei a usá-lo (sem nada para colocar de momento :lol: ). Mas quando era CloudPT, notei que era bem mais rápido, batendo o lento do Dropbox... É por esta razão que eu tenho-o usado mais, porque o Dropbox demora sempre muitoooo... Até a navegar na página, o Dropbox perdia para o CloudPT.


Também não tenho usado ele desde que passei a minha distro principal para o Cruchbang... Enquanto estava usando o Ubuntu o serviço se mostrou rápido, estável e confiável, isto desde os tempos de CloudPT...

No momento estou tentando optar entre o Drive e o Copy... me inclinando mais para o Drive... já que não consigo instalar o Meocloud no Crunchbang


Eu atualmente utilizo o Copy com o ubuntu. O problema é que não consigo fazer funcionar o indicador do copy. O indicador funciona com gnome-shell cinnamon e todos os outros, mas não funciona no unity :(
Avatar do usuário
Davysson Silva
 
Mensagens: 933
Registrado em: 14 Junho, 2011

Re: MEO Cloud - Alguém usando?

Mensagempor Luis Cardoso » Ter, 15 de Outubro 2013, 21:13

Será indicador ou o antigo ícone do SysTray? É que o Unity não suporta este último, ao passo que os restantes, ainda suportam!
ImagemImagem
«Escolhe um trabalho de que gostes, e não terás que trabalhar um só dia na tua vida» - Confúcio
Avatar do usuário
Luis Cardoso
Redator
 
Mensagens: 10455
Registrado em: 26 Maio, 2011
Localização: Portugal

Re: MEO Cloud - Alguém usando?

Mensagempor Davysson Silva » Ter, 15 de Outubro 2013, 21:35

Luis Cardoso (15-10-2013, 21:13) escreveu:Será indicador ou o antigo ícone do SysTray? É que o Unity não suporta este último, ao passo que os restantes, ainda suportam!


Então você esclareceu o problema!! Eles devem estar usando o SysTray. ..
Agora vou tentar encontrar uma maneira de exibir o systray no unity...
Avatar do usuário
Davysson Silva
 
Mensagens: 933
Registrado em: 14 Junho, 2011

Re: MEO Cloud - Alguém usando?

Mensagempor Miguel Fonseca » Ter, 15 de Outubro 2013, 21:44

Boas Davysson, se estás a utilizar o Ubuntu 13.04 (talvez dê para o 13.10), vê este link:

http://www.webupd8.org/2013/05/how-to-get-systray-whitelist-back-in.html

Hasta.
It is only in Love and Murder, that we still remain sincere! - Friedrich Durrenmatt
Avatar do usuário
Miguel Fonseca
Bleeding-edge Helper
 
Mensagens: 2512
Registrado em: 10 Junho, 2011

Re: MEO Cloud - Alguém usando?

Mensagempor Davysson Silva » Ter, 15 de Outubro 2013, 21:46

Miguel Fonseca (15-10-2013, 21:44) escreveu:Boas Davidsson, se estás a utilizar o Ubuntu 13.04 (talvez dê para o 13.10), vê este link:

http://www.webupd8.org/2013/05/how-to-get-systray-whitelist-back-in.html

Hasta.


Tinha acabado de chegar nele. :p
Bem problema resolvido então... :yeah:
Avatar do usuário
Davysson Silva
 
Mensagens: 933
Registrado em: 14 Junho, 2011

Re: MEO Cloud - Alguém usando?

Mensagempor Davysson Silva » Ter, 15 de Outubro 2013, 22:05

Davysson Silva (15-10-2013, 21:46) escreveu:
Miguel Fonseca (15-10-2013, 21:44) escreveu:Boas Davidsson, se estás a utilizar o Ubuntu 13.04 (talvez dê para o 13.10), vê este link:

http://www.webupd8.org/2013/05/how-to-get-systray-whitelist-back-in.html

Hasta.


Tinha acabado de chegar nele. :p
Bem problema resolvido então... :yeah:


Acabei falando cedo demais. :(
Estou usando o Ubuntu 13.10. A versão do Unity que tenho é mais recente que a do repositório.
Mas acabei de enviar uma mensagem ao suporte do Copy, espero que eles possam resolver isso nas versões futuras.
Avatar do usuário
Davysson Silva
 
Mensagens: 933
Registrado em: 14 Junho, 2011

Re: MEO Cloud - Alguém usando?

Mensagempor Miguel Fonseca » Ter, 15 de Outubro 2013, 22:12

Davysson Silva (15-10-2013, 22:05) escreveu:
Davysson Silva (15-10-2013, 21:46) escreveu:
Miguel Fonseca (15-10-2013, 21:44) escreveu:Boas Davidsson, se estás a utilizar o Ubuntu 13.04 (talvez dê para o 13.10), vê este link:

http://www.webupd8.org/2013/05/how-to-get-systray-whitelist-back-in.html

Hasta.


Tinha acabado de chegar nele. :p
Bem problema resolvido então... :yeah:


Acabei falando cedo demais. :(


Estou usando o Ubuntu 13.10. A versão do Unity que tenho é mais recente que a do repositório.
Mas acabei de enviar uma mensagem ao suporte do Copy, espero que eles possam resolver isso nas versões futuras.



E não te consegues desenrascar instalando o pacote do ppa para o UBuntu 13.04?
It is only in Love and Murder, that we still remain sincere! - Friedrich Durrenmatt
Avatar do usuário
Miguel Fonseca
Bleeding-edge Helper
 
Mensagens: 2512
Registrado em: 10 Junho, 2011

Próximo

Voltar para Seja livre e converse! [OFF-TOPIC]

Quem está online

Usuários navegando neste fórum: Google [Bot] e 48 visitantes